Webradio ohne Ton

Diskutiere Webradio ohne Ton im Windows 8 Allgemeines Forum im Bereich Windows 8 / 8.1; Hallo, hoffe jemand kann mir helfen. Ich habe die beiden Apps TuneIn und Webradio geladen. In beiden Apps höre ich keinen Ton bzw. kann vermutlich ...




+ Antworten + Neues Thema erstellen
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

  1. #1
    Standardavatar
    Version
    Pro
    System
    Intel, 4GB, ATI

    Webradio ohne Ton

    Hallo,
    hoffe jemand kann mir helfen.

    Ich habe die beiden Apps TuneIn und Webradio geladen. In beiden Apps höre ich keinen Ton bzw. kann vermutlich keine Verbindung aufbauen?
    Im IE10 geht der direkte Link zum Stream auch nicht.
    Im IE9 höre ich den Sender, wenn ich auf media Player stream wechsle.
    mp3 Stream geht auch nicht.

    Codecs?

  2. #2

    Webradio ohne Ton

    Funktioniert bei mir auch nicht. Einige Apps funktionieren nicht.
    Bei mir geht z.B. auch die Video App nicht !

  3. #3
    Threadstarter
    Standardavatar
    Version
    Pro
    System
    Intel, 4GB, ATI

    Webradio ohne Ton

    Weißt Du, ob das ein Bug ist, der noch behoben wird?
    Oder müssen wir was an der Port Freigabe oder den Codecs einstellen.

  4. #4
    Avatar von areiland
    Version
    Windows 10 x64 Build 10240 (RTM)
    System
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB

    Webradio ohne Ton

    Was für einen Virenscanner hast Du installiert? Noch den von der Windows 7/Vista/XP Installation?

  5. #5
    Threadstarter
    Standardavatar
    Version
    Pro
    System
    Intel, 4GB, ATI

    Webradio ohne Ton

    Ich hatte Security Essentials drauf. Wird doch aber bei der Installation entfernt - oder?

  6. #6
    Avatar von areiland
    Version
    Windows 10 x64 Build 10240 (RTM)
    System
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB

    Webradio ohne Ton

    Muss eigentlich manuell deinstalliert werden - der Upgrade Assistent zeigt die MSE auch mit einer entsprechenden Meldung an. Wenn sie noch installiert sind (Programmliste in der Systemsteuerung!) dann deinstalliere sie. Sollte die Deinstallation verweigert werden, dann versuchs im abgesicherten Modus.

    Das Problem ist - Virenscanner werden bei Windows 8 in einem besonderen Modus gestartet:
    ...Dann gibt es da noch das Early Launch Anti Malware (ELAM) System. Es liegt in der Schicht direkt über dem Secure-Boot-Prozess und stellt sicher, dass die vom Nutzer installierte Antivirus-Software die erste Software einer Drittpartei ist, die beim Start des Computers ausgeführt wird. So haben Malware und weitere Angreifer keine Chance mehr, das Zeitfenster zwischen dem Start des Systems und dem des Antivirus-Programms auszunutzen. ...

    Quelle: http://it-republik.de/dotnet/news/Wi...it-065466.html

    Dadurch kann es zu Problemen kommen, wenn ein installierter Virenscanner dies nicht beherrscht oder sogar nach dem Defender gestartet wird, weil er einfach aus dem Autostart heraus startet.

  7. #7
    Threadstarter
    Standardavatar
    Version
    Pro
    System
    Intel, 4GB, ATI

    Webradio ohne Ton

    Hi,
    Du kennst Dich ja schon super aus.
    ein Problem ist aber nicht der Virenscanner. Ich habe mich erinnert, dass sich tatsächlich alles vorher Deinstalliert habe. Ich habe auch noch einmal nachgeschaut. Keine zusätzlichen Virenscanner sind installiert. Auch die Windows Firewall habe ich überprüft, da ist aber alles für TuneIn und Webradio geöffnet.

    Hast DU noch eine Idee?

  8. #8

    Webradio ohne Ton

    Habe das Problem mit Tunein gelöst. Habe den Windows 8 ATI Treiber installiert.
    Nun funktionieren alle Webradio und Video Apps !

    Warscheinlich funktionieren die Original ATI Treiber noch nicht richtig.

  9. #9
    Avatar von areiland
    Version
    Windows 10 x64 Build 10240 (RTM)
    System
    970M Pro3, AMD FX6350, ATI 7730, 16GB DDR3 1600, SSD256 GB, HD502HJ, SH224BB

    Webradio ohne Ton

    Also bei mir funktionieren die ATI Treiber (12.10) einwandfrei. Auch TuneIn läuft (fast) problemlos. Der Stream bricht manchmal ab, wenn das Netz stark frequentiert ist aber ich denke mit den Treibern hat das nichst zu tun.

  10. #10

    Webradio ohne Ton

    Vielleicht liegt es daran, dass ich eine alte 4670 habe mit einem alten Asus P5L-MX Board !


Webradio ohne Ton



Ähnliche Themen zu Webradio ohne Ton


  1. Windows 8 ohne Aero und ohne Minianwendungen !: Windows 8 wird ohne Minianwendungen und ohne Aero Funktion ausgeliefert, da fragt man sich, wann sind wir wieder bei einer Benutzeroberfläche, wie...


Besucher kamen durch folgende Suchbegriffe auf diese Seite

internetradio kein ton

tunein windows 8 funktioniert nicht

tunein radio kein ton
windows 8 tunein kein ton
kein ton bei internetradio
kein ton windows 8 app radio energy
tunein app kein ton
windows 8 internetradio
energy app win8 kein ton
tunein geht nicht
webradio für windows 8
windows 8 tunein app funktioniert nicht
windows 8 tunein radio kein sound
win 8 apps kein ton
radio energy kein ton
radio energy app surface
webradio unter win8
webradio windows 8 mp3
windows 8 kein sound
internetradio kein ton windows 8
tuneln radio am pc win 8 geht nicht
microsoft surface bei energie radio app kein ton
warum höre ich kein radio bei win 8
TuneIn App Windows 8 Stream öffnet nicht
windows 8 apps kein ton