Lahme Kopiergeschwindigkeit

Diskutiere Lahme Kopiergeschwindigkeit im Windows 8 Treiber & Hardware Forum im Bereich Windows 8 / 8.1; Der konstruktivste Beitrag des Tages! Wenn Du lästern willst, tu das im Smalltalkbereich. Wenn Du Hilfe willst, dann versorge uns mit Informationen zum Rechner, dem ...




+ Antworten + Neues Thema erstellen
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

  1. #11
    Avatar von areiland
    Version
    Windows 8.1 Pro 64 Bit mit Media Center
    System
    AMD FX6300, 960GM-U3S3FX, ATI 7730, 2x4GB DDR3 1600, SSD128 GB, HD502HJ, SH224BB, SB5.1VX

    Lahme Kopiergeschwindigkeit

    Der konstruktivste Beitrag des Tages! Wenn Du lästern willst, tu das im Smalltalkbereich. Wenn Du Hilfe willst, dann versorge uns mit Informationen zum Rechner, dem Controllertyp und allen anderen Angaben die man benötigt. Das Problem sitzt zu 95% an der Tastatur.

  2. #12
    w55
    w55 ist offline
    Avatar von w55
    Version
    win 8
    System
    win8: i7.3630QM, 8GB, AMD Radeon HD 7670M (2 GB) ....... win7: i5, 8GB, nVidea

    Lahme Kopiergeschwindigkeit

    OT> bei dem Vokabular auch kein Wunder <OT

  3. #13
    Standardavatar
    Version
    Win 8
    System
    Acer Notebook mit i5 CPU, 8 GB RAM

    Lahme Kopiergeschwindigkeit

    Hallo,

    ich habe auch eine 1TB große externe USB-Festplatte, die nicht immer die USB 3.0er Geschwindigkeit bringt. Die Platte ist von Toshiba und das Laptop von Acer. Wenn ich den PC schnelll herunterfahre erreiche ich nach dem Neustart nur die USB 2.0er Geschwindigkeit. Wenn ich den PC komplett herunterfahre bekomme ich nach einem Neustart die korrekte USB 3.0er Geschwindigkeit. Warum das so ist weiß ich nicht.

    Ich benutze den Treiber von Win8. Einen anderen Treiber bekam ich von Acer oder Toshiba nicht. Ob das Phänomen z.B. mit Win7 auf dem PC auch so wäre weiß ich nicht. Auf dem PC war nie Win7.

    Lorenz

  4. #14
    Avatar von areiland
    Version
    Windows 8.1 Pro 64 Bit mit Media Center
    System
    AMD FX6300, 960GM-U3S3FX, ATI 7730, 2x4GB DDR3 1600, SSD128 GB, HD502HJ, SH224BB, SB5.1VX

    Lahme Kopiergeschwindigkeit

    Das kann am Schnellstart liegen. Wenn der Controller beim Start nicht nicht korrekt initialisiert werden kann - dann fällt er auf den Modus zurück, der korrekt initialisiert werden konnte. Abhilfe kann da nur ein gescheiter Treiber bringen. Diese Probleme kennt man schon seit den Anfängen des Ruhezustandes, der Schnellstart ist ja nur eine Abwandlung davon.

  5. #15
    Standardavatar
    Version
    Win 8
    System
    Acer Notebook mit i5 CPU, 8 GB RAM

    Lahme Kopiergeschwindigkeit

    Hallo

    das ist die erste mir einleuchtende Erklärung, @areiland, die ich lese. Ich darf aber noch eine kleine, aber vielleicht wichtige Beobachtung nachreichen:

    Es spielt keine Rolle, ob die externe USB 3.0er Festplatte bereits beim Hochfahren des PCs angeschlossen ist oder erst später im laufenden Betrieb am USB-Port angestöpselt wird. Das Entscheidende ist einzig und allein die Art, wie der Rechner vorher heruntergefahren wurde.

    Kann man sich z.B. in irgend einer Ereignisanzeige ansehen, wie der zuständige Controler angesprochen wurde?

    Lorenz

  6. #16
    Avatar von areiland
    Version
    Windows 8.1 Pro 64 Bit mit Media Center
    System
    AMD FX6300, 960GM-U3S3FX, ATI 7730, 2x4GB DDR3 1600, SSD128 GB, HD502HJ, SH224BB, SB5.1VX

    Lahme Kopiergeschwindigkeit

    Es spielt keine Rolle, ob was am USB Port hängt wenn Windows startet. Wahrscheinlich ist der Controller Treiber nicht ganz kompatibel.


Lahme Kopiergeschwindigkeit



Besucher kamen durch folgende Suchbegriffe auf diese Seite

windows 8 kopiergeschwindigkeit

win8 kopiergeschwindigkeit
lahme usb 3 w510
win7 usb 3.0 nur 42 mbs
kopiergeschwindigkeit netzwerk
win 8 usb treiber 3 5 mb
win 8 kopiergeschwindigkeit
kopiergeschwindigkeit win 8
win8 usb 3.0 nur 30mb
0x80070057 icybox
windows 8 usb 3 treiber nachträglich
stark einbrüche beim kopieren externe hdd usb 3.0 win 8
win 8 usb3 einbruch
kopiertempo windows 8